Gegen Internetzensur
Stoppt die Vorratsdatenspeicherung! Jetzt klicken & handeln!Willst du auch bei der Aktion teilnehmen? Hier findest du alle relevanten Infos und Materialien:
  • Flickr Photos

    www.flickr.com
6. Nov
Die

WordPress Grain Theme 0.2.1 fertig

Im Grunde in kleines Bugfix-Release, allerdings ist nun auch die Unterstützung für die Tags in WordPress 2.3+ inbegriffen. Als Folge davon werden Versionen vor 2.3 auch nicht mehr hackfrei unterstützt. Das Verhalten der Startseite hat sich nun ebenfalls geändert: Es wird nicht mehr automatisch auf den ersten Beitrag weitergeleitet.

Zum Download, hier.


Warning: require(/www/htdocs/v026730/weblog/wp-content/themes/drexl/comments.php): failed to open stream: Permission denied in /www/htdocs/v026730/weblog/wp-includes/comment-template.php on line 1471

Fatal error: require(): Failed opening required '/www/htdocs/v026730/weblog/wp-content/themes/drexl/comments.php' (include_path='/www/htdocs/v026730/_pear/PEAR') in /www/htdocs/v026730/weblog/wp-includes/comment-template.php on line 1471